PHPの対応バージョンとパス

サーバ種別:サーババージョン1 Ver 5.3.3 / 5.1.6
サーバ種別:サーババージョン2 Ver 5.4.16 / 7.0.10

※ サーバ種別の確認については、「Webサーバ情報」をご覧ください。

※ モジュール版でのご提供となります。CGI版は、ご利用いただけません。

※ パッケージ管理機能で、バージョンを変更することができます。
詳細については、「パッケージ管理」をご覧ください。

※ PHPで利用するプログラム言語については、セキュリティ対策を優先するため、対応バージョンを予告なく変更する場合があります。その際、お客様独自のプログラムなどの動作に影響を及ぼす可能性があります。